How to install libexplain-doc on Debian Unstable (Sid)