How to install libexpat1 on Debian Unstable (Sid)