How to install libexodusii5 on Debian Unstable (Sid)