How to install libexif-gtk-dev on Debian Unstable (Sid)