How to install libexcalibur-logkit-java on Debian Unstable (Sid)