How to install libevocosm-dev on Debian Unstable (Sid)