How to install libevent-dev on Debian Unstable (Sid)