How to install libevd-0.1-dev on Debian Unstable (Sid)