How to install libevd-0.1-0 on Debian Unstable (Sid)