How to install libeurodec1-gfortran on Debian Unstable (Sid)