How to install libestraier8 on Debian Unstable (Sid)