How to install libestraier-dev on Debian Unstable (Sid)