How to install libestools2.4 on Debian Unstable (Sid)