How to install libesd0-dev on Debian Unstable (Sid)