How to install liberasurecode-dev on Debian Unstable (Sid)