How to install libenumerate-camlp4-dev on Debian Unstable (Sid)