How to install libencode-detect-perl on Debian Unstable (Sid)