How to install libemu2 on Debian Unstable (Sid)