How to install libemu-dev on Debian Unstable (Sid)