How to install libemma-java on Debian Unstable (Sid)