How to install libelasticsearch1.7-java on Debian Unstable (Sid)