How to install libeinspline-dev on Debian Unstable (Sid)