How to install libegl1-nvidia-legacy-340xx on Debian Unstable (Sid)