How to install libeditline-dev on Debian Unstable (Sid)