How to install libedit2-dbg on Debian Unstable (Sid)