How to install libedit2 on Debian Unstable (Sid)