How to install libedit-dev on Debian Unstable (Sid)