How to install libecpg-dev on Debian Unstable (Sid)