How to install libecpg-compat3 on Debian Unstable (Sid)