How to install libecore-ipc1 on Debian Unstable (Sid)