How to install libecore-input1 on Debian Unstable (Sid)