How to install libecore-file1 on Debian Unstable (Sid)