How to install libecore-fb1 on Debian Unstable (Sid)