How to install libeclipselink-java-doc on Debian Unstable (Sid)