How to install libeclipse-aether-java on Debian Unstable (Sid)