How to install libec-dev on Debian Unstable (Sid)