How to install libeb16-dev on Debian Unstable (Sid)