How to install libeb16 on Debian Unstable (Sid)