How to install libeasyconf-java on Debian Unstable (Sid)