How to install libdynamicedt3d1.6-dbg on Debian Unstable (Sid)