How to install libdynamicedt3d1.6 on Debian Unstable (Sid)