How to install libdune-functions-dev on Debian Unstable (Sid)