How to install libdune-common-doc on Debian Unstable (Sid)