How to install libdtdparser-java on Debian Unstable (Sid)