How to install libdtd-parser-java-doc on Debian Unstable (Sid)