How to install libdssialsacompat-dev on Debian Unstable (Sid)