How to install libdotconf-dev on Debian Unstable (Sid)