How to install libdoodle1 on Debian Unstable (Sid)