How to install libdolphinvcs5 on Debian Unstable (Sid)