How to install libdolfin1.6 on Debian Unstable (Sid)